三浪起涨点选股公式是什么?,股票知识,股票入门,炒股入门

股市入门

三浪起涨点选股公式是什么?

三浪起涨点选股公式是什么?

VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
VAR7:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;
DRAWICON(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,2);
DRAWTEXT(FILTER(REF(VAR3,1)>81 AND VAR3<80 OR CROSS(82,VAR7),5),HIGH,'快卖'),COLORYELLOW;
上升线:EMA(C,3),COLORRED,LINETHICK2;
下降线:EMA(C,5),COLOR00FF00,LINETHICK2;
DRAWTEXT(((CROSS(C,EMA(C,17))) AND CROSS(EMA(C,2),EMA(((SLOPE(C,21) * 20) + C),42))),(L - 0.4),'↑三浪起涨点'),COLORGREEN;

{
选股公式:

SLQZD1:=((CROSS(C,EMA(C,17)))
AND CROSS(EMA(C,2),
EMA(((SLOPE(C,21) * 20)
+ C),42)));
SLQZD1;
}

免责申明: 1、本站涉及的内容仅供参考,不作为投资依据,依此操作风险自担。
2、本站部分内容转载自网络,如有侵权请联系微信 nmw160 删除。
index.xml index1.xml index2.xml index3.xml index4.xml news.xml ticai.xml

三浪起涨点选股公式是什么?,股票知识,股票入门,炒股入门